Commit 51c546b9 authored by jclamber's avatar jclamber

force to use python 2.x bc version 3.x not compatible with swig

git-svn-id: http://svn.oamp.fr/repos/unsio/trunk@216 ce2cc22f-6084-46ce-a062-084b172ee5dc
parent f3f52925
......@@ -33,7 +33,7 @@ FIND_PACKAGE(SQLITE3 REQUIRED)
INCLUDE(${SWIG_USE_FILE})
FIND_PACKAGE(PythonLibs)
FIND_PACKAGE(PythonLibs 2 )
INCLUDE_DIRECTORIES(${PYTHON_INCLUDE_PATH})
# some status
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment